<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang=es-es class=lol><head><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=2.0"><base href=http://www.infosastre.com.ar/noticias/politica/19462-alfons%C3%ADn-apoy%C3%B3-la-lista-de-luis-contigiani.html /><meta http-equiv=content-type content="text/html; charset=utf-8"/><meta name=generator content="Joomla! - Open Source Content Management"/><title>Alfonsín apoyó la lista de Luis Contigiani - Infosastre</title><link href=http://www.infosastre.com.ar/noticias/politica/19462-alfons%C3%ADn-apoy%C3%B3-la-lista-de-luis-contigiani.amp.html rel=amphtml /><link href=http://www.infosastre.com.ar/images/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css rel=stylesheet /><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=ecc00fa889e9757a06e4d6c9aa8f72f8&amp;type=css&amp;gz=gz&amp;i=0"/><link href="//fonts.googleapis.com/css?family=Roboto:400,500,700,400italic" rel=stylesheet /><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=ecc00fa889e9757a06e4d6c9aa8f72f8&amp;type=css&amp;gz=gz&amp;i=1"/><style>.gkcol{width:220px}body,\r\n.box .header small,\r\ndl#tabs dt.tabs span h3,\r\ndl.tabs dt.tabs span h3,\r\n.gkMenu>ul>li li,\r\n.bigtitle h3.header,\r\n.box.badge-new .header::after,\r\n.box.badge-popular .header::after,\r\n.box.badge-top .header::after{font-family:Arial,Helvetica,sans-serif}h1,h2,h3,h4,h5,h6,#gkLogo.text,\r\n.gkMenu>ul>li,\r\n#gkTopMenu,\r\n#gkUserArea,\r\n.box .header,\r\n.itemAuthorContent h3,\r\n.gkTabsNav,\r\nth,\r\n.nsphover .nspInfo2{font-family:'Roboto',Arial,sans-serif}.blank{font-family:Verdana,Geneva,sans-serif}.blank{font-family:Arial,Helvetica,sans-serif}@media screen and (max-width:772.5px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:23.66%}#gkSearch{width:23.66%}#gkBreadcrumb{width:76.34%}#gkPageContent{background-position:23.66% 0!important}#gkInset{width:30.993%}#gkContent{background-position:69.007% 0!important}#gkMainbody>div{width:100%}#gkContent{width:76.34%}#gkContentWrap{width:69.007%}.gkPage{max-width:1270px}#menu105>div,#menu105>div>.childcontent-inner{width:220px}#menu135>div,#menu135>div>.childcontent-inner{width:220px}#menu147>div,#menu147>div>.childcontent-inner{width:220px}#menu154>div,#menu154>div>.childcontent-inner{width:220px}#menu271>div,#menu271>div>.childcontent-inner{width:220px}</style> <script type=application/json class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script> <script src="/media/plg_jchoptimize/assets2/jscss.php?f=ce01afc08af5a365faf4b5f053a8539f&amp;type=js&amp;gz=gz&amp;i=0"></script> <script>jQuery(window).on('load',function(){new JCaption('img.caption');});$GKMenu={height:true,width:true,duration:250};$GK_TMPL_URL="http://www.infosastre.com.ar/templates/gk_news";$GK_URL="http://www.infosastre.com.ar/";try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-212"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-269"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-248"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":0};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-247"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":0};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-252"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":0};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-244"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-256"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-259"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-220"]={"anim_speed":500,"anim_interval":5000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-223"]={"anim_speed":500,"anim_interval":5000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-267"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-268"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-266"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1861950964037590&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-224"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-242"]={"anim_speed":500,"anim_interval":10000,"autoanim":1,"slide_links":1};try{$Gavick;}catch(e){$Gavick={};};$Gavick["gkIs-gk-is-255"]={"anim_speed":500,"anim_interval":5000,"autoanim":1,"slide_links":1};</script><meta property=og:title content="Alfonsín apoyó la lista de Luis Contigiani"/><meta property=og:url content=http://www.infosastre.com.ar/noticias/politica/19462-alfons%C3%ADn-apoy%C3%B3-la-lista-de-luis-contigiani.html /><meta property=og:type content=website /><meta property=og:description content="El histórico dirigente de la UCR estuvo en Santa Fe y pidió a los vecinos que acompañen a los candidatos del Frente Progresista en octubre. “Tenemos una enorme fuerza militante y eso nos diferencia de otras expresiones políticas de la provincia y del país”, indicó Contigiani...."/><meta property=og:image content=http://www.infosastre.com.ar/images/Noticias/Politica/2017/ContingianiAlfonsin.jpg /><meta property=og:image:width content=640 /><meta property=og:image:height content=395 /><meta property=og:site_name content=Infosastre /><meta property=fb:app_id content=514279921989553 /><link rel=apple-touch-icon href=http://www.infosastre.com.ar/templates/gk_news/images/touch-device.png><link rel=apple-touch-icon-precomposed href=http://www.infosastre.com.ar/templates/gk_news/images/touch-device.png><link rel=stylesheet href="/media/plg_jchoptimize/assets2/jscss.php?f=ecc00fa889e9757a06e4d6c9aa8f72f8&amp;type=css&amp;gz=gz&amp;i=2"/><!--[if IE 9]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]--> <!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]--> <!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.infosastre.com.ar/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.infosastre.com.ar/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> </head><body class=lol data-mobile=true data-tablet-width=1030 data-mobile-width=640 data-smoothscroll=0> <script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-11215021-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><section id=gkPageTop><div class=gkPage> <a href=http://www.infosastre.com.ar/ id=gkLogo> <img src=http://www.infosastre.com.ar/images/banners/logoInfosastre2017-240x60.png alt=Infosastre width=240 height=60 /> </a> <div id=gkMobileMenu> <i></i> </div><div id=gkUserArea><div id=gkSocialMenu><div id=gkSocialMenuSubmenu><ul class="nav menu"> <li class=item-315><a href=https://www.facebook.com/infosastre target=_blank><i class="fa fa-facebook-square"></i> Facebook</a></li><li class=item-316><a href=https://twitter.com/infosastre target=_blank><i class="fa fa-twitter-square"></i> Twitter</a></li><li class=item-317><a href=https://www.youtube.com/user/infosastre target=_blank><i class="fa fa-youtube-square"></i> YouTube</a></li><li class=item-318><a href=https://www.instagram.com/infosastre target=_blank><i class="fa fa-instagram"></i> Instagram</a></li></ul></div></div></div><div class=gkMainMenu> <nav id=gkExtraMenu class=gkMenu><ul class="gkmenu level0"><li class=first><a href=http://www.infosastre.com.ar/ class=" first" id=menu101>Inicio</a></li><li class="haschild active"><a href=/noticias.html class=" haschild active" id=menu105>Noticias</a><div class=childcontent><div class=childcontent-inner><div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class=first><a href=/noticias/sastre.html class=" first" id=menu125>Sastre</a></li><li><a href=/noticias/regionales.html id=menu126>Regionales</a></li><li><a href=/noticias/provinciales.html id=menu127>Provinciales</a></li><li><a href=/noticias/nacionales.html id=menu128>Nacionales</a></li><li><a href=/noticias/internacionales.html id=menu129>Internacionales</a></li><li><a href=/noticias/interes-general.html id=menu130>Interés General</a></li><li><a href=/noticias/espectaculos.html id=menu131>Espectáculos</a></li><li><a href=/noticias/policiales.html id=menu132>Policiales</a></li><li class=active><a href=/noticias/politica.html class=" active" id=menu133>Política</a></li><li><a href=/noticias/opinion.html id=menu134>Opinión</a></li><li class=last><a href=/noticias/salud.html class=" last" id=menu314>Salud</a></li></ul></div></div></div></li><li class=haschild><a href=/deportes.html class=" haschild" id=menu135>Deportes</a><div class=childcontent><div class=childcontent-inner><div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class=first><a href=/deportes/futbol.html class=" first" id=menu136>Fútbol</a></li><li><a href=/deportes/basquet.html id=menu137>Básquet</a></li><li><a href=/deportes/voley.html id=menu138>Voley</a></li><li><a href=/deportes/hockey.html id=menu139>Hockey</a></li><li><a href=/deportes/tenis.html id=menu140>Tenis</a></li><li><a href=/deportes/natacion.html id=menu141>Natación</a></li><li><a href=/deportes/ciclismo.html id=menu142>Ciclismo</a></li><li><a href=/deportes/automovilismo.html id=menu143>Automovilismo</a></li><li class=last><a href=/deportes/polideportivo.html class=" last" id=menu144>Polideportivo</a></li></ul></div></div></div></li><li><a href=/campo.html id=menu145>Campo</a></li><li class="last haschild"><a href=/servicios.html class=" last haschild" id=menu147>Servicios</a><div class=childcontent><div class=childcontent-inner><div class="gkcol gkcol  first"><ul class="gkmenu level1"><li class=first><a href=/servicios/necrologicas.html class=" first" id=menu149>Necrológicas</a></li><li><a href=/servicios/clasificados.html id=menu148>Clasificados</a></li><li><a href=/servicios/farmacias-de-turno.html id=menu150>Farmacias de Turno</a></li><li><a href=/servicios/horario-de-colectivos.html id=menu151>Horario de Colectivos</a></li><li><a href=/servicios/loterias.html id=menu152>Loterias</a></li><li><a href=/servicios/feriados.html id=menu153>Feriados</a></li><li class=haschild><a href=/servicios/impuestos-provinciales.html class=" haschild" id=menu154>Impuestos Provinciales</a><div class=childcontent><div class=childcontent-inner><div class="gkcol gkcol  first"><ul class="gkmenu level2"><li class=first><a href=/servicios/impuestos-provinciales/patente-automotor-santa-fe.html class=" first" id=menu155>Patente Automotor Santa Fe</a></li><li class=last><a href=/servicios/impuestos-provinciales/liq-de-deuda-patente-sta-fe.html class=" last" id=menu156>Liq. de Deuda Patente Sta.Fe</a></li></ul></div></div></div></li><li class="last haschild"><a href=/servicios/publicidades.html class=" last haschild" id=menu271>Publicidades</a><div class=childcontent><div class=childcontent-inner><div class="gkcol gkcol  first"><ul class="gkmenu level2"><li class=first><a href=/servicios/publicidades/promociones.html class=" first" id=menu272>Promociones</a></li></ul></div></div></div></li></ul></div></div></div></li></ul></nav> </div> </div> </section><div id=gkPageContent class=gkPage><section id=gkContent class=gkColumnLeft><div id=gkContentWrap><section id=gkMainbodyTop><div class="box  nomargin"><div class=content><div id=gkIs-gk-is-224 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Provincia Santa Fe" data-alt="Provincia Santa Fe" data-path=http://www.infosastre.com.ar/images/banners/Central/ProvSantaFe201709A.gif data-link=http://www.santafe.gov.ar/index.php/web/content/view/full/217607/(subtema)/102674></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Provincia Santa Fe" data-alt="Provincia Santa Fe" data-path=http://www.infosastre.com.ar/images/banners/Central/ProvSantaFe201709B.gif data-link=http://www.santafe.gov.ar/index.php/web/content/view/full/214876/(subtema)/93793></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-242 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Banco Santa Fe" data-alt="Banco Santa Fe" data-path=http://www.infosastre.com.ar/images/banners/Central/NBSF201706.gif data-link="http://www.bancosantafe.com.ar/acaparacreditos/Index.aspx?agencia=NuevaComunicacion&utm_source=publicidadl&utm_medium=bannercampo&utm_campaign=pymesNC"></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Municipalidad Sastre" data-alt="Municipalidad Sastre" data-path=http://www.infosastre.com.ar/images/banners/Central/MunicipalidadSastre2017.jpg data-link=http://www.sastreciudad.gob.ar></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Curso de Cuidado de Adultos Mayores" data-alt="Curso de Cuidado de Adultos Mayores" data-path=http://www.infosastre.com.ar/images/banners/Central/CursoAdultoMayorb.png data-link=http://www.infosastre.com.ar/noticias/regionales/52-san-jorge/19404-promueven-carrera-para-cuidar-a-los-adultos-mayores.html></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title=Heynor data-alt=Heynor data-path=http://www.infosastre.com.ar/images/banners/Central/Heynor2017.png data-link=https://www.facebook.com/HeNor-1409995259212066></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title="Club Atlético Sastre" data-alt="Club Atlético Sastre" data-path=http://www.infosastre.com.ar/images/banners/Central/CAS2017.jpg data-link=https://www.facebook.com/Club-Atl%C3%A9tico-Sastre-326431184421443/></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-255 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 2;" title="Los Robles" data-alt="Los Robles" data-path=http://www.infosastre.com.ar/images/banners/Central/Losrobles2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Vértigo Motos" data-alt="Vértigo Motos" data-path=http://www.infosastre.com.ar/images/banners/Central/VertigoMotos2017.gif data-link=https://www.facebook.com/VertigoMotosRepuestos></div></figure></div></div></div></section><section id=gkMainbody><div class=gkInnerInsetLeft><div class=item-page itemscope itemtype=http://schema.org/Article><meta itemprop=inLanguage content=es-ES /><div class=page-header><h2 itemprop=name> Alfonsín apoyó la lista de Luis Contigiani </h2></div><div itemprop=articleBody><p>El histórico dirigente de la UCR estuvo en Santa Fe y pidió a los vecinos que acompañen a los candidatos del Frente Progresista en octubre. “Tenemos una enorme fuerza militante y eso nos diferencia de otras expresiones políticas de la provincia y del país”, indicó Contigiani.</p><p><img src=/images/Noticias/Politica/2017/ContingianiAlfonsin.jpg alt="" width=640 height=400 /></p><p>&nbsp;&nbsp; A un mes y medio de las elecciones generales, Ricardo Alfonsín desembarcó en la provincia de Santa Fe para apoyar la lista de candidatos a diputados nacionales que encabeza Luis Contigiani. Ambos dirigentes disertaron ante de militantes radicales y socialistas, visitaron organizaciones no gubernamentales y luego se reunieron con el gobernador Miguel Lifschitz.&nbsp;</p><p>&nbsp;&nbsp; Alfonsín es actualmente legislador nacional y aprovechó su visita a la ciudad capital para pedir a los santafesinos que acompañen al Frente Progresista en las próximas elecciones. “Tenemos que ser actores fundamentales en la construcción de un espacio de centro-izquierda, progresista, nacional, popular, pero al mismo tiempo democrático, republicano, serio y responsable”, expresó.&nbsp;</p><p>&nbsp;&nbsp; Para el dirigente radical, desde Santa Fe se puede avanzar en ese proyecto que permita “terminar con la grieta, con la descalificación y con el agravio entre los distintos actores políticos. Es un gusto estar en la provincia y lo hago con mucha tranquilidad porque estamos acompañando a Miguel Lifschitz en un gobierno presente, de acción, que defiende a sus instituciones y a los santafesinos”, dijo.&nbsp;</p><p>&nbsp;&nbsp; El diputado nacional de la provincia de Buenos Aires valoró las gestiones del Frente Progresista, Cívico y Social en Santa Fe y la participación del socialismo y el radicalismo en ese proceso político de transformación. En dicho marco, pidió a los santafesinos que acompañen a Contigiani en las urnas, en los comicios generales del próximo 22 de octubre.</p><p>&nbsp;&nbsp; Por su parte, el actual ministro de Producción de Santa Fe y candidato a diputado nacional consideró importante el apoyo de Ricardo Alfonsín. “En tiempos donde tratan de vaciar a la política, de miradas en blanco y negro, nosotros trabajamos por una sociedad más inclusiva y con respuestas claras para nuestros ciudadanos, nuestras industrias y nuestra producción”, expresó.&nbsp;</p><p>&nbsp;&nbsp; En diálogo con dirigentes de base del Frente Progresista –del cual participó Alfonsín– Luis Contigiani agradeció a los miles de militantes que todos los días salen a caminar los barrios de pueblos y ciudades para explicar “lo que estamos haciendo para defender a Santa Fe. Tenemos una enorme fuerza militante y eso nos diferencia de otras expresiones políticas de la provincia y del país”.&nbsp;</p><p>&nbsp;&nbsp; “No queremos volver al pasado ni a la corrupción y tampoco hipotecar nuestro futuro. Somos un gobierno que sale a dar la cara, que puede mostrar coherencia después de una década de cambios estructurales en la provincia”, agregó el candidato santafesino, quien también estuvo acompañado por los diputados provinciales de la UCR, Leonardo Simoniello y Jorge Henn.</p><p>&nbsp;&nbsp; Por último, Contigiani resaltó que pertenece a un espacio político identificado con los mejores hombres y mujeres del socialismo, del radicalismo y de otros partidos progresistas. “Todavía consideramos fundamental la tarea del militante, la vocación de servicio, el debate de ideas y de la construcción de un proyecto democrático y social en la Argentina”, concluyó.</p></div><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=category-name> Categoría: <a href=/noticias/politica.html itemprop=genre>Política</a> </dd><dd class=published> <span class=icon-calendar></span> <time datetime=2017-09-05T10:55:11-03:00 itemprop=datePublished> Publicado: 05 Septiembre 2017 </time> </dd> </dl><ul class="pager pagenav"> <li class=next> <a href=/noticias/politica/19458-solicitan-la-repavimentación-del-acceso-a-pueblo-casas.html rel=next> Siguiente <span class=icon-chevron-right></span> </a> </li> </ul><div class=s2s_options><div class=s2s_insert>0</div><div class=s2s_insert_position>0</div><div class=s2s_insert_element></div><div class=checkCookie>0</div><div class=social2s_behavior>s2sdefault</div><input name=social2s_lang_1tag type=hidden class=social2s_lang_1tag value=es_ES /><input name=social2s_lang_2tag type=hidden class=social2s_lang_2tag value=es /><input name=social2s_load_social_scripts type=hidden class=social2s_load_social_scripts value=0 /><input name=social2s_context type=hidden class=social2s_context value=com_content.article /><input name=social2s_debug type=hidden class=social2s_debug value=0 /><input name=s2s_art_mobile_min type=hidden class=s2s_art_mobile_min value=978 /><input name=s2s_version class=s2s_version value=0 /><input name=s2s_k2_remove_social class=s2s_k2_remove_social value=0 /><input name=s2s_sha class=s2s_sha value=da39a3ee5e6b4b0d3255bfef95601890afd80709 /><input name=s2s_cta_active type=hidden class=s2s_cta_active value=0 /><input name=s2s_cta_default type=hidden class=s2s_cta_default value=0 /><input name=s2s_twitter_b_count_hide type=hidden class=s2s_twitter_b_count_hide value=1 /><input name=s2s_twitter_b_count type=hidden class=s2s_twitter_b_count value=0 /><input name=s2s_fb_count_hide type=hidden class=s2s_fb_count_hide value=1 /><input name=s2s_fb_like_count type=hidden class=s2s_fb_like_count value=0 /><input name=s2s_fb_share_count type=hidden class=s2s_fb_share_count value=0 /><input name=s2s_fb_total_count type=hidden class=s2s_fb_total_count value=0 /><input name=s2s_pinterest_count_hide type=hidden class=s2s_pinterest_count_hide value=1 /><input name=s2s_pinterest_count type=hidden class=s2s_pinterest_count value=0 /><input name=s2s_linkedin_count_hide type=hidden class=s2s_linkedin_count_hide value=1 /><input name=s2s_linkedin_count type=hidden class=s2s_linkedin_count value=0 /><input name=s2s_gplus_b_count_hide type=hidden class=s2s_gplus_b_count_hide value=1 /><input name=s2s_gplus_b_count type=hidden class=s2s_gplus_b_count value=0 /><input name=s2s_vk_count_hide type=hidden class=s2s_vk_count_hide value=1 /><input name=s2s_vk_count type=hidden class=s2s_vk_count value=0 /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom"><input name=social2s_url type=hidden class=social2s_url value=http://www.infosastre.com.ar/noticias/politica/19462-alfons%C3%ADn-apoy%C3%B3-la-lista-de-luis-contigiani.html /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn "> <a><i class="fa fa-twitter"> </i> </a> <div class="globo s2s_twitter_iframe"><div class=s2s_flecha></div> <a style=display:none href=https://twitter.com/share data-text="Alfonsín apoyó la lista de Luis Contigiani" data-url=http://www.infosastre.com.ar/noticias/politica/19462-alfonsín-apoyó-la-lista-de-luis-contigiani.html class=twitter-share-button data-via=infosastre data-lang=es data-size=large data-count=none> </a></div></div><div class="s2s_facebook btn btn-default btn "> <a><i class="fa fa-facebook"> </i> </a> <div class="globo s2s_facebook_iframe"><div class=s2s_flecha></div><div id=fb-root></div><div class=fb-like data-layout=button_count data-action=like data-href=http://www.infosastre.com.ar/noticias/politica/19462-alfonsín-apoyó-la-lista-de-luis-contigiani.html data-width=450 data-show-faces=false data-send=true data-share=true data-mobile-iframe=false> </div></div></div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fa-pinterest"> </i> </a> <div class="globo s2s_pinterest_iframe"><div class=s2s_flecha></div> <a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.infosastre.com.ar%2Fnoticias%2Fpolitica%2F19462-alfons%25C3%25ADn-apoy%25C3%25B3-la-lista-de-luis-contigiani.html&amp;description=Alfons%C3%ADn%20apoy%C3%B3%20la%20lista%20de%20Luis%20Contigiani" data-pin-do=buttonBookmark data-pin-color=red data-pin-height=28></a> </div></div><div class="s2s_gplus btn btn-default btn " lang=es><a><i class="fa fa-google-plus"> </i> </a> <div class="globo s2s_gplus_iframe"><div class=s2s_flecha></div><div class=s2s_gplus_one><div class=g-plus data-action=share data-href=http://www.infosastre.com.ar/noticias/politica/19462-alfonsín-apoyó-la-lista-de-luis-contigiani.html data-annotation=bubble></div></div><div class=s2s_gplus_one><div class=g-plusone data-size=small data-href=http://www.infosastre.com.ar/noticias/politica/19462-alfonsín-apoyó-la-lista-de-luis-contigiani.html></div></div><div class=s2s_gplus_one><div class=g-follow data-annotation=bubble data-height=20 data-href=//plus.google.com/u/0/108076224845417380628 data-rel=publisher></div></div></div></div></div></div></div></div></section><section id=gkMainbodyBottom><div class="box  nomargin"><div class=content><div id=fb-root></div><noscript>Javascript is required to use Joomla Social Comments and Sharing<a href=http://ordasoft.com/joomla-social-comments-and-sharing.html>Joomla module for Social media integration </a>,
    <a href=http://ordasoft.com/joomla-social-comments-and-sharing.html>Joomla Social Comments and Sharing - share and comment on Joomla site to social media: Facebook, Twitter, LinkedI,Vkontakte, Odnoklassniki</a> </noscript><div id=mainF><div id=mainCom> </div><div id=FbComBox><div class=fb_comment_container><div class=fb-comments data-href=http://www.infosastre.com.ar/noticias/politica/19462-alfons%C3%ADn-apoy%C3%B3-la-lista-de-luis-contigiani.html data-width=100% data-numposts=3 data-colorscheme=light></div></div></div></div><div style="text-align: center;"><a href=http://ordasoft.com style="font-size: 10px;">Powered by OrdaSoft!</a></div><style>#mainF a[class^=ig-b-]{position:relative}#mainF a[class^=ig-b-] img{height:21px}#mainF span[class^=PIN_]{height:21px;width:21px;background-size:21px 21px}#mainF span[class^=PIN_] span[class^=PIN_]{height:21px;width:31px;background-size:48px;right:-31px;line-height:23px}#addthis_icon .addthis_counter.addthis_bubble_style{margin:0;padding:0}#mainF{z-index:99999}#mainF a div{-webkit-transition:all 0.3s ease-out;-moz-transition:all 0.3s ease-out;transition:all 0.3s ease-out}#mainF a[class^=ig-b-]{top:-7px}#mainF .fb_like_button_container span,#mainF .fb_send_button_container span{width:450px!important}#mainCom{padding-left:8px!important}#mainCom .fb_like_button_container,#mainCom .fb_share_button_container,#mainCom .fb_send_button_container,#mainCom .cmp_in_container,#mainCom .cmp_twitter_container,#mainCom .cmp_vk_container,.cmp_google_container,#mainCom .cmp_ok_container{float:left}#mainCom .cmp_ok_container{margin-right:4px}#mainCom .fb_like_button_container{margin:0px -369px 0px 0}#mainF .fb_send_button_container{margin:0px -398px 0px 0}#mainCom .cmp_twitter_container{margin-right:4px;position:relative}#mainCom .cmp_google_container,#mainCom .cmp_vk_container,#mainCom .cmp_ok_container{position:relative}#mainCom .cmp_AddThis_container{position:relative;display:inline-block}#mainCom .cmp_vk_container{margin-right:3px;margin-left:-30px;position:relative}#mainCom .pluginButtonContainer{width:62px}#mainF .fb_send_button_container span{margin-right:5px}#mainF .addthis_button_more #addthis_icon{background-image:url(http://www.infosastre.com.ar/modules/mod_social_comments_sharing/images/addthis-icon.png);background-position:center;-moz-background-size:100%;-webkit-background-size:100%;-o-background-size:100%;background-size:100%;width:20px;height:20px;-webkit-border-radius:2px;-moz-border-radius:2px;-o-border-radius:2px}#mainF .addthis_button_more #addthis_icon:hover{opacity:0.8}#mainF .addthis_button_more{display:inline-block;margin-right:3px;border-radius:2px;position:relative;z-index:999}</style></div></div><div class="box "><div class=content><div class=custom> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-5817983917738192 data-ad-slot=9353636068></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </div></div></section></div><aside id=gkInset><div class="box  nomargin"><div class=content><div id=gkIs-gk-is-252 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Pied S.A." data-alt="Pied S.A." data-path=http://www.infosastre.com.ar/images/banners/lat120/Piedsa2017.png data-link=http://www.piedsa.com.ar></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Carnicería Mario" data-alt="Carnicería Mario" data-path=http://www.infosastre.com.ar/images/banners/lat120/Mario2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Matías Reccia" data-alt="Matías Reccia" data-path=http://www.infosastre.com.ar/images/banners/lat120/Reccia2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="Claudio Seveso" data-alt="Claudio Seveso" data-path=http://www.infosastre.com.ar/images/banners/lat120/ClaudioSeveso.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-244 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Joyería Oitana Hnos." data-alt="Joyería Oitana Hnos." data-path=http://www.infosastre.com.ar/images/banners/lat170/OitanaHnos2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Alpes Automotores S.A." data-alt="Alpes Automotores S.A." data-path=http://www.infosastre.com.ar/images/banners/lat170/Alpes201703.gif data-link=http://www.alpessa.com.ar></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Hogar Belen" data-alt="Hogar Belen" data-path=http://www.infosastre.com.ar/images/banners/lat170/HogarBelen2017.png data-link=https://www.facebook.com/hogar.belen.3></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="Mana &amp; Avaro - Estudio Contable" data-alt="Mana &amp; Avaro - Estudio Contable" data-path=http://www.infosastre.com.ar/images/banners/lat170/Mana_Avaro2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title="Casenove Ninni" data-alt="Casenove Ninni" data-path=http://www.infosastre.com.ar/images/banners/lat170/CasenoveNinni2017A.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-256 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="FM Guía 104.9" data-alt="FM Guía 104.9" data-path=http://www.infosastre.com.ar/images/banners/FM/FMguia2017.gif data-link="http://www.streaminglocucionar.com.ar/portal/?p=12636"></div></figure></div></div></div><div class="box "><div class=content><form action=/noticias/politica.html method=post><div class=search> <input name=searchword id=mod-search-searchword maxlength=200 class=inputbox type=text size=0 value=Buscar... onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';"/> <input type=hidden name=task value=search /> <input type=hidden name=option value=com_search /> <input type=hidden name=Itemid value=9999 /> </div></form></div></div><div class="box "><div class=content><div id=gkIs-gk-is-259 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Sabores de Mi Tierra" data-alt="Sabores de Mi Tierra" data-path=http://www.infosastre.com.ar/images/banners/lat200/Sabores2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Bossi Automotores" data-alt="Bossi Automotores" data-path=http://www.infosastre.com.ar/images/banners/lat200/TallerBossi2017.gif data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Farmacia Novasio" data-alt="Farmacia Novasio" data-path=http://www.infosastre.com.ar/images/banners/lat200/FarmaciaNovasio2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="JyP Deportes" data-alt="JyP Deportes" data-path=http://www.infosastre.com.ar/images/banners/lat200/JyPdeportes2017.gif data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title=Coquette data-alt=Coquette data-path=http://www.infosastre.com.ar/images/banners/lat200/Coquette2017.gif data-link=https://www.facebook.com/coquetteaccesoriosrivadavia></div></figure><figure><div class=gkIsSlide style="z-index: 6;" title="Fotos Juan" data-alt="Fotos Juan" data-path=http://www.infosastre.com.ar/images/banners/lat200/FotosJuan2017.gif data-link=http://www.fotosjuanweb.com></div></figure><figure><div class=gkIsSlide style="z-index: 7;" title="Joyería y Relojería Lisandro" data-alt="Joyería y Relojería Lisandro" data-path=http://www.infosastre.com.ar/images/banners/lat200/Lisandro2017.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-220 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Mensa Comercial" data-alt="Mensa Comercial" data-path=http://www.infosastre.com.ar/images/banners/lat200/MensaComercial2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Estudio Osswald" data-alt="Estudio Osswald" data-path=http://www.infosastre.com.ar/images/banners/lat200/Osswald2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Las Familias" data-alt="Las Familias" data-path=http://www.infosastre.com.ar/images/banners/lat200/LasFamilias2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="Rotisería Homero" data-alt="Rotisería Homero" data-path=http://www.infosastre.com.ar/images/banners/lat200/Homero2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title="COOP. DE SERVICIOS PUBLICOS SASTRE LTDA." data-alt="COOP. DE SERVICIOS PUBLICOS SASTRE LTDA." data-path=http://www.infosastre.com.ar/images/banners/lat200/Coopsps2017.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-223 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Estudio Jurídico Notarial" data-alt="Estudio Jurídico Notarial" data-path=http://www.infosastre.com.ar/images/banners/lat200/EJN2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Ferreteria Banchio" data-alt="Ferreteria Banchio" data-path=http://www.infosastre.com.ar/images/banners/lat200/FerreteriaBanchio2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Marta Blum" data-alt="Marta Blum" data-path=http://www.infosastre.com.ar/images/banners/lat200/MartaBlum2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title=Homero data-alt="" data-path=http://www.infosastre.com.ar/images/banners/lat200/Homero2017.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-267 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Javier Falco &amp; Asociados" data-alt="Javier Falco &amp; Asociados" data-path=http://www.infosastre.com.ar/images/banners/lat170/JFyA.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-268 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Farmacia Novasio" data-alt="Farmacia Novasio" data-path=http://www.infosastre.com.ar/images/banners/lat200/FarmaciaNovasio2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Coop. de Servicios Públicos Sastre LTDA." data-alt="Coop. de Servicios Públicos Sastre LTDA." data-path=http://www.infosastre.com.ar/images/banners/coopsps2017.jpg data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title="Super Pronto" data-alt="Super Pronto" data-path=http://www.infosastre.com.ar/images/banners/lat200/SuperPronto2017.png data-link=https://www.facebook.com/Super-Pronto-283134571790074/></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-266 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Rosso Seguros" data-alt="Rosso Seguros" data-path=http://www.infosastre.com.ar/images/banners/lat170/RossoSeguros.gif data-link=""></div></figure></div></div></div><div class="box "><div class=content><div class=custom> <a href="http://qr.afip.gob.ar/?qr=0BOIL0hXL_KUqE0YNjI7wg,,"><img src=/images/banners/DATAWEB.35x48.png border=0 width=35 height=48 alt=""/></a> </div></div></div><div class="box "><div class=content><div class=custom> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-5817983917738192 data-ad-slot=6528930872></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div> </div></div></aside></section><aside id=gkSidebar><div class="box  nomargin"><div class=content><div id=gkIs-gk-is-212 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title=Construcor data-alt=Construcor data-path=http://www.infosastre.com.ar/images/banners/lat200/Construcor2017.gif data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title=ElextroMix data-alt=ElectroMix data-path=http://www.infosastre.com.ar/images/banners/lat200/ElectroMix2017.png data-link=https://www.facebook.com/Electromix-540952446108590/></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Organización Gariglio" data-alt="Organización Gariglio" data-path=http://www.infosastre.com.ar/images/banners/lat200/OrgGariglio2017.gif data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="Estación de Servicio Shell Sviezzi" data-alt="Estación de Servicio Shell Sviezzi" data-path=http://www.infosastre.com.ar/images/banners/lat200/ShellSviezzi2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title="Bernard Hnos. Oleohidráulica" data-alt="Bernard Hnos. Oleohidráulica" data-path=http://www.infosastre.com.ar/images/banners/lat200/BernardHnos2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 6;" title="CEM Consultorios de Especialidades Médicas" data-alt="Consultorios de Especialidades Médicas" data-path=http://www.infosastre.com.ar/images/banners/lat200/Cem2017.gif data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-269 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="JEB S.A." data-alt="JEB S.A." data-path=http://www.infosastre.com.ar/images/banners/lat170/ArcorJEB2017.png data-link=http://www.jebsa.com.ar></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Hidromar San Jorge" data-alt="Hidromar San Jorge" data-path=http://www.infosastre.com.ar/images/banners/lat170/Hidromar2017.png data-link=https://www.facebook.com/hidromarsj></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title="Club Atlético San Jorge" data-alt="Club Atlético San Jorge" data-path=http://www.infosastre.com.ar/images/banners/lat170/CASJ2017.png data-link=http://www.clubsanjorge.com.ar></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-248 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Claro Sastre" data-alt="Claro Sastre" data-path=http://www.infosastre.com.ar/images/banners/lat120/ClaroSastre2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title="Tienda Siglo XXI" data-alt="Tienda Siglo XXI" data-path=http://www.infosastre.com.ar/images/banners/lat120/Sigloxxi.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title=Acuarelas data-alt=Acuarelas data-path=http://www.infosastre.com.ar/images/banners/lat120/Acuarelas2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="Farmacia Seveso" data-alt="Farmacia Seveso" data-path=http://www.infosastre.com.ar/images/banners/lat120/FarmaciaSeveso2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 5;" title="Mariana Botta" data-alt="Mariana Botta - Contadora Pública Nacional" data-path=http://www.infosastre.com.ar/images/banners/lat120/MarianaBotta2017_Gris.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 6;" title="Gestoría Baravalle" data-alt="Gestoría Baravalle" data-path=http://www.infosastre.com.ar/images/banners/lat120/GestorioBaravalle2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 7;" title="Bruno Sargiotti" data-alt="Bruno Sargiotti - Abogado" data-path=http://www.infosastre.com.ar/images/banners/lat120/BSargiotti2017.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div id=gkIs-gk-is-247 class=gkIsWrapper-gk_fashion><div class=gkIsPreloader></div><figure class=active><div class=gkIsSlide style="z-index: 1;" title="Kiosco El Cielo" data-alt="Kiosco El Cielo" data-path=http://www.infosastre.com.ar/images/banners/lat120/ElCielo2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 2;" title=Arlequín data-alt=Arlequín data-path=http://www.infosastre.com.ar/images/banners/lat120/Arlequin2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 3;" title=Solcar data-alt=Solcar data-path=http://www.infosastre.com.ar/images/banners/lat120/Solcar2017.png data-link=""></div></figure><figure><div class=gkIsSlide style="z-index: 4;" title="Balari Electricidad" data-alt="Balari Electricidad" data-path=http://www.infosastre.com.ar/images/banners/lat120/BalariElectricidad2017.png data-link=""></div></figure></div></div></div><div class="box "><div class=content><div class=custom> </div> </div></div></aside><!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]--> </div><footer id=gkFooter class=gkPage><p id=gkCopyrights> © 2017 Infosastre </p></footer><gavern:social><div id=gkfb-root></div> <script>window.fbAsyncInit=function(){FB.init({appId:'1861950964037590',status:true,cookie:true,xfbml:true,oauth:true});function updateButton(response){var button=document.getElementById('fb-auth');if(button){if(response.authResponse){button.onclick=function(){if(document.id('login-form')){document.id('modlgn-username').set('value','Facebook');document.id('modlgn-passwd').set('value','Facebook');document.id('login-form').submit();}else if(document.id('com-login-form')){document.id('username').set('value','Facebook');document.id('password').set('value','Facebook');document.id('com-login-form').submit();}}}else{button.onclick=function(){FB.login(function(response){if(response.authResponse){if(document.id('login-form')){document.id('modlgn-username').set('value','Facebook');document.id('modlgn-passwd').set('value','Facebook');document.id('login-form').submit();}else if(document.id('com-login-form')){document.id('username').set('value','Facebook');document.id('password').set('value','Facebook');document.id('com-login-form').submit();}}else{}},{scope:'email'});}}}}
FB.getLoginStatus(updateButton);FB.Event.subscribe('auth.statusChange',updateButton);};window.addEvent('load',function(){(function(){if(!document.getElementById('fb-root')){var root=document.createElement('div');root.id='fb-root';document.getElementById('gkfb-root').appendChild(root);var e=document.createElement('script');e.src=document.location.protocol+'//connect.facebook.net/es_LA/all.js';e.async=true;document.getElementById('fb-root').appendChild(e);}})();});</script> </gavern:social> <gavern:social> <script>window.___gcfg={lang:'es-ES',parsetags:'onload'};</script> <script src=//apis.google.com/js/platform.js async defer></script> </gavern:social> <script src=//platform.twitter.com/widgets.js></script> <gavern:social> <script src=//assets.pinterest.com/js/pinit.js></script> </gavern:social><div id=gkPopupOverlay></div> <script>jQuery(document).ready(function(){jQuery("body").fitVids();});</script> </body> </html>