<!DOCTYPE html>
<html lang="es-es"  class="lol">
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="http://www.infosastre.com.ar/noticias/policiales/18397-san-jorge-vuelco-en-la-ruta-13.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Portal de Información de Sastre y la Región" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>San Jorge: vuelco en la ruta 13 - Infosastre</title>
	<link href="http://www.infosastre.com.ar/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto:400,500,700,400italic" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/gk_news/css/typography/typography.style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.infosastre.com.ar/modules/mod_image_show_gk4/styles/gk_publisher/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.infosastre.com.ar/modules/mod_image_show_gk4/styles/gk_bikestore/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.infosastre.com.ar/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.gkcol { width: 220px; }body,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
h1, h2, h3, h4, h5, h6,#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Roboto', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkSearch { width: 22%; }
#gkBreadcrumb { width: 78%; }
#gkPageContent { background-position: 22% 0!important; }#gkInset { width: 28%; }
#gkContent { background-position: 72% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 72%; }
.gkPage { max-width: 1200px; }
#menu105 > div,
#menu105 > div > .childcontent-inner { width: 220px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 220px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 220px; }
#menu154 > div,
#menu154 > div > .childcontent-inner { width: 220px; }
#menu271 > div,
#menu271 > div > .childcontent-inner { width: 220px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/modules/mod_image_show_gk4/styles/gk_publisher/engine.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/modules/mod_image_show_gk4/styles/gk_bikestore/engine.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.infosastre.com.ar/templates/gk_news";

$GK_URL = "http://www.infosastre.com.ar/";
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},1740000);try {$Gavick;}catch(e){$Gavick = {};};$Gavick["gkIs-gk-is-223"] = { "anim_speed": 500, "anim_interval": 10000, "autoanim": 1, "slide_links": 0 };try {$Gavick;}catch(e){$Gavick = {};};$Gavick["gkIs-gk-is-220"] = { "anim_speed": 500, "anim_interval": 10000, "autoanim": 1, "slide_links": 1 };
	</script>
	<link rel="apple-touch-icon" href="http://www.infosastre.com.ar/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.infosastre.com.ar/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/small.desktop.css" media="(max-width: 1200px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/small.tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/mobile.css" media="(max-width: 640px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.infosastre.com.ar/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.infosastre.com.ar/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body class="lol" data-mobile="true" data-tablet-width="1030" data-mobile-width="640" data-smoothscroll="1">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-11215021-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="http://www.infosastre.com.ar/" id="gkLogo">
        <img src="http://www.infosastre.com.ar/images/banners/logoInfosastre2016-285x60.fw.png" alt="Infosastre" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	<i></i>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	<a href="/component/users/?view=login" id="gkLogin">Login</a>
		    			    	
		    			    	<div id="gkSocialMenu">
		    		<div id="gkSocialMenuSubmenu">
		    			<ul class="nav menu">
<li class="item-315"><a href="https://www.facebook.com/infosastre" target="_blank" ><i class="fa fa-facebook-square"></i> Facebook</a></li><li class="item-316"><a href="https://twitter.com/infosastre" target="_blank" ><i class="fa fa-twitter-square"></i> Twitter</a></li><li class="item-317"><a href="https://www.youtube.com/user/infosastre" target="_blank" ><i class="fa fa-youtube-square"></i> YouTube</a></li><li class="item-318"><a href="https://www.instagram.com/infosastre" target="_blank" ><i class="fa fa-instagram"></i> Instagram</a></li></ul>

		    		</div>
		    	</div>
		    			    </div>
		    		    
		    		    <div class="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.infosastre.com.ar/"  class=" first" id="menu101"  >Inicio</a></li><li  class="haschild active"><a href="/noticias.html"  class=" haschild active" id="menu105"  >Noticias</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias/sastre.html"  class=" first" id="menu125"  >Sastre</a></li><li ><a href="/noticias/regionales.html"  id="menu126"  >Regionales</a></li><li ><a href="/noticias/provinciales.html"  id="menu127"  >Provinciales</a></li><li ><a href="/noticias/nacionales.html"  id="menu128"  >Nacionales</a></li><li ><a href="/noticias/internacionales.html"  id="menu129"  >Internacionales</a></li><li ><a href="/noticias/interes-general.html"  id="menu130"  >Interés General</a></li><li ><a href="/noticias/espectaculos.html"  id="menu131"  >Espectáculos</a></li><li  class="active"><a href="/noticias/policiales.html"  class=" active" id="menu132"  >Policiales</a></li><li ><a href="/noticias/politica.html"  id="menu133"  >Política</a></li><li ><a href="/noticias/opinion.html"  id="menu134"  >Opinión</a></li><li  class="last"><a href="/noticias/salud.html"  class=" last" id="menu314"  >Salud</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/deportes.html"  class=" haschild" id="menu135"  >Deportes</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/futbol.html"  class=" first" id="menu136"  >Fútbol</a></li><li ><a href="/deportes/basquet.html"  id="menu137"  >Básquet</a></li><li ><a href="/deportes/voley.html"  id="menu138"  >Voley</a></li><li ><a href="/deportes/hockey.html"  id="menu139"  >Hockey</a></li><li ><a href="/deportes/tenis.html"  id="menu140"  >Tenis</a></li><li ><a href="/deportes/natacion.html"  id="menu141"  >Natación</a></li><li ><a href="/deportes/ciclismo.html"  id="menu142"  >Ciclismo</a></li><li ><a href="/deportes/automovilismo.html"  id="menu143"  >Automovilismo</a></li><li  class="last"><a href="/deportes/polideportivo.html"  class=" last" id="menu144"  >Polideportivo</a></li></ul></div>
</div>
</div></li><li ><a href="/campo.html"  id="menu145"  >Campo</a></li><li  class="last haschild"><a href="/servicios.html"  class=" last haschild" id="menu147"  >Servicios</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/servicios/necrologicas.html"  class=" first" id="menu149"  >Necrológicas</a></li><li ><a href="/servicios/clasificados.html"  id="menu148"  >Clasificados</a></li><li ><a href="/servicios/farmacias-de-turno/month.calendar/2017/04/09/-.html"  id="menu150"  >Farmacias de Turno</a></li><li ><a href="/servicios/horario-de-colectivos.html"  id="menu151"  >Horario de Colectivos</a></li><li ><a href="/servicios/loterias.html"  id="menu152"  >Loterias</a></li><li ><a href="/servicios/feriados.html"  id="menu153"  >Feriados</a></li><li  class="haschild"><a href="/servicios/impuestos-provinciales.html"  class=" haschild" id="menu154"  >Impuestos Provinciales</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/servicios/impuestos-provinciales/patente-automotor-santa-fe.html"  class=" first" id="menu155"  >Patente Automotor Santa Fe</a></li><li  class="last"><a href="/servicios/impuestos-provinciales/liq-de-deuda-patente-sta-fe.html"  class=" last" id="menu156"  >Liq. de Deuda Patente Sta.Fe</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="/servicios/publicidades.html"  class=" last haschild" id="menu271"  >Publicidades</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/servicios/publicidades/promociones.html"  class=" first" id="menu272"  >Promociones</a></li></ul></div>
</div>
</div></li></ul></div>
</div>
</div></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		
		<section class="gkPage">
		<div id="gkHeader">
			<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%">
	<tbody>
		<tr>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="central 0" scrolling="No" src="/images/banners/Central/00/A201702/600x80x12x5.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td  style="width: 600px; height: 80px;"><img style="-webkit-user-select: none;width: 600px;height: 80px;" src="/images/banners/Central/00/ProvSantaFe/ProvSantaFe201704.gif">
				</td>
		</tr>
	</tbody>
</table>
	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<table align="center" border="0" cellpadding="0" cellspacing="0" style="width:100%;height:90px">
	<tbody>
		<tr>
			<td style="width: 22%">
				<iframe align="left" frameborder="0" height="90px" marginheight="0" marginwidth="0" name="lat90supX4" scrolling="No" src="/images/banners/lat90/supA201512/lat90X3.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td style="width: 56%">
				<iframe align="center" frameborder="0" height="90px" marginheight="0" marginwidth="0" name="Central1 " scrolling="No" src="/images/banners/Central/01/20160825/607x90x15x5.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td style="width: 22%">
				<iframe align="Center" frameborder="0" height="90px" marginheight="0" marginwidth="0" name="lat90d1X3" scrolling="No" src="/images/banners/lat90/supB201703/lat90X4.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
		</tr>
	</tbody>
</table>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%">
	<tbody>
		<tr>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="central 0" scrolling="No" src="/images/banners/Central/02/A2016060713/600x80x12x5.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="Caipi - Lola Disco - Casablanca - Regalería Quiero Regalarte" scrolling="No" src="/images/banners/Central/02/B20170120B/600x80x12x4.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
		</tr>
	</tbody>
</table>	
</div>
</div></div>
		</div>
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
				
					
				
				<section id="gkMainbody">
					<div class="gkInnerInsetLeft">
											<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							San Jorge: vuelco en la ruta 13					</h2>
							</div>
					
	
	
		
						<div itemprop="articleBody">
		<p>Una Eco Sport perdió el control y tumbó a unos 6 km al sur de esa ciudad. El siniestro se produjo poco después de las 19. En el vehículo viajaba una familia de Santa Fe, que resultó ilesa.</p>
<p><img src="/images/Noticias/Policiales/2017/AccidenteSantafe09-04.jpg" height="400" width="640" /></p>
<p> </p>
<p>&nbsp;&nbsp; Una Eco Sport tumbó en las últimas horas de la tarde de hoy en la ruta provincial N° 13, en jurisdicción de San Jorge. El accidente de tránsito ocurrió pasadas las 19, a unos 6 kilómetros al sur de la ciudad.</p>
<p>&nbsp;&nbsp; El hecho se habría producido cuando el vehículo mordió la zona interna de la banquina perdiendo el control del mismo, quedando volcado sobre la mano contraria, entre el guardarrail y la cinta asfáltica.</p>
<p>&nbsp;&nbsp; En la camioneta viajaba una familia oriunda de Santa Fe capital constituida por la pareja y sus dos hijos, quienes fueron rápidamente trasladados al SAMCo local, sin lesiones físicas.&nbsp;</p>
<p>&nbsp;&nbsp; Personal de bomberos y policial de la Comisaría Segunda mantuvieron cortada la ruta por el tiempo que tomó liberar el corredor vial.</p>
<p>Fuente: San Jorge Virtual</p>	</div>

				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/noticias/policiales.html" itemprop="genre">Policiales</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-04-09T23:04:38-03:00" itemprop="datePublished">
					Publicado: 09 Abril 2017				</time>
			</dd>					
					
			
						</dl>
			
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/noticias/policiales/18394-femicidio-en-el-trébol-mató-a-su-mujer-con-un-caño.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
			
					</div>

										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="150" marginheight="0" marginwidth="0" name="Charas del Sol, Hotel Jardín San jorge, Informática Scaglia, Rosaldo Gardella Asesor de Seguros, Vas Viajes Santa Fe, AFA Agricultores Federados Argentinos" scrolling="No" src="/images/banners/Central/03/640x150x12x5.swf" width="640">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div><div class="box bigtitle nsphover"><div class="content">	<div class="nspMain autoanim bigtitle nsphover" id="nsp-nsp-218" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2" style="padding:0 0.5rem 0.5rem 0.5rem;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"><a href="/noticias/policiales.html" target="_self">Policiales</a></p><a href="/noticias/policiales/18397-san-jorge-vuelco-en-la-ruta-13.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_self"><img  class="nspImage" src="http://www.infosastre.com.ar/modules/mod_news_pro_gk5/cache/Noticias.Policiales.2017.AccidenteSantafe09-04nsp-218.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/policiales/18397-san-jorge-vuelco-en-la-ruta-13.html"  title="San Jorge: vuelco en la ruta 13" target="_self">San Jorge: vuelco en la ruta 13</a></h4><p class="nspInfo nspInfo1 tleft fnone">Dom 09 de Abril de 2017  23:04</p><p class="nspText tleft fleft">Una Eco Sport perdió el control y tumbó a unos 6 km al sur de esa ciudad. El siniestro se produjo poco después de las 19. En el vehículo viajaba una familia de Santa Fe, que resultó ilesa.

</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 0.5rem 0.5rem 0.5rem;">
								<p class="nspInfo nspInfo2 tleft fleft"><a href="/noticias/policiales.html" target="_self">Policiales</a></p><a href="/noticias/policiales/18357-el-trébol-encuentran-a-un-hombre-sin-vida-en-un-camino-rural.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_self"><img  class="nspImage" src="http://www.infosastre.com.ar/modules/mod_news_pro_gk5/cache/Noticias.Policiales.2017.PolicialEltrebol04-04nsp-218.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/policiales/18357-el-trébol-encuentran-a-un-hombre-sin-vida-en-un-camino-rural.html"  title="El Trébol: encuentran a un hombre sin vida en un camino rural" target="_self">El Trébol: encuentran a un hombre sin vida en un camino rural</a></h4><p class="nspInfo nspInfo1 tleft fnone">Mié 05 de Abril de 2017  07:23</p><p class="nspText tleft fleft">Fue ayer a la tarde al noroeste de la ciudad. Se trata de un masculino de 46 años que tenía una herida de arma de fuego. La policía halló un revolver cerca de cuerpo. Se habría suicidado.

</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 0.5rem 0.5rem 0.5rem;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"><a href="/noticias/policiales.html" target="_self">Policiales</a></p><a href="/noticias/policiales/18333-preocupa-la-superpoblación-de-detenidos-en-la-alcaidía.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_self"><img  class="nspImage" src="http://www.infosastre.com.ar/modules/mod_news_pro_gk5/cache/Noticias.Policiales.2017.carcelnsp-218.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/policiales/18333-preocupa-la-superpoblación-de-detenidos-en-la-alcaidía.html"  title="Preocupa la superpoblación de detenidos en la Alcaidía " target="_self">Preocupa la superpoblación de detenidos en la Alcaidía </a></h4><p class="nspInfo nspInfo1 tleft fnone">Sáb 01 de Abril de 2017  06:09</p><p class="nspText tleft fleft">La Defensora Pública presentó un Hábeas Corpus para evitar en asinamiento en la sede policial. En la actualidad, alrededor de 20 personas se encuentran detenidos, casi del doble de la capacidad. La mayoría son por delitos federales.

</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 0.5rem 0.5rem 0.5rem;">
								<p class="nspInfo nspInfo2 tleft fleft"><a href="/noticias/policiales.html" target="_self">Policiales</a></p><a href="/noticias/policiales/18296-cinco-detenidos-en-opertivos-por-drogas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 0 0 0;" target="_self"><img  class="nspImage" src="http://www.infosastre.com.ar/modules/mod_news_pro_gk5/cache/Noticias.Policiales.2017.AllanamientoSJ26-03nsp-218.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/policiales/18296-cinco-detenidos-en-opertivos-por-drogas.html"  title=" Cinco detenidos en opertivos por drogas" target="_self"> Cinco detenidos en opertivos por drogas</a></h4><p class="nspInfo nspInfo1 tleft fnone">Lun 27 de Marzo de 2017  08:53</p><p class="nspText tleft fleft">En la madrugada del domingo se realizaron dos allanamientos. En Sastre, fueron detenidos tres personas, aunque luego un hombre recuperó la libertad. Una pareja fue aprendida en San Jorge.

</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<table align="center" border="0" cellpadding="0" cellspacing="0" height="250" width="640">
	<tbody>
		<tr>
			<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5817983917738192";
/* Inferior Central Izquierda */
google_ad_slot = "2756645384";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</td>
			<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5817983917738192";
/* Inferior Central Derecha */
google_ad_slot = "6528930872";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</td>
		</tr>
	</tbody>
</table>
	
</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="150" marginheight="0" marginwidth="0" name="Alpes, Hidromar, Club Atlético San Jorge" scrolling="No" src="/images/banners/lat150/supA20170307/lat150X4.swf" width="265">Tu navegador no soporta frames!!</iframe>
	
</div>
</div></div><div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="90" marginheight="0" marginwidth="0" name="Berra Senadora Provincial" scrolling="No" src="/images/banners/lat90/n5/lat90X2.swf" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div><div class="box  nomargin"><div class="content">
<div id="gkIs-gk-is-220" class="gkIsWrapper-gk_bikestore">
	<div class="gkIsPreloader"></div>
	
						<figure>
			<div class="gkIsSlide" style="z-index: 1;" title="Las Familias" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/LasFamilias.png" data-link=""></div>
			
					</figure>
							<figure>
			<div class="gkIsSlide" style="z-index: 2;" title="Estudio Osswald" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/eosswald.png" data-link=""></div>
			
					</figure>
							<figure>
			<div class="gkIsSlide" style="z-index: 3;" title="Cooperativa" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/coopsps.jpg" data-link=""></div>
			
					</figure>
			
	</div></div></div><div class="box "><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="90" marginheight="0" marginwidth="0" name="lat90n1X3" scrolling="No" src="/images/banners/lat90/n3201607/lat90X3.swf" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="150" marginheight="0" marginwidth="0" name="Rosso Seguros" scrolling="No" src="/images/banners/lat150/n2/rosso.swf" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<a href="http://qr.afip.gob.ar/?qr=0BOIL0hXL_KUqE0YNjI7wg,,"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" width="35" height="48" alt="" /></a>	
</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="150" marginheight="0" marginwidth="0" name="supB201502" scrolling="No" src="/images/banners/lat150/supB201509/lat150X4.html" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div><div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="200" marginheight="0" marginwidth="0" name="Organización Gariglio Seguros - Construcor Red Copmaco - CEM Centro de Especialidades Médicas -Oleohidráulica BH Bernard Hnos - Estación de Servicio Sviezzi" scrolling="No" src="/images/banners/lat200/n320170309/265x200x12x5.swf" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div><div class="box  nomargin"><div class="content">
<div id="gkIs-gk-is-223" class="gkIsWrapper-gk_publisher">
	<div class="gkIsPreloader"></div>
	
		
					<figure class="active">
			<div class="gkIsSlide" style="z-index: 1;" title="Marta Blum" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/martablum.png" data-link=""></div>
					</figure>
			
					<figure>
			<div class="gkIsSlide" style="z-index: 2;" title="Super Piola" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/superpiola.jpg" data-link=""></div>
					</figure>
			
					<figure>
			<div class="gkIsSlide" style="z-index: 3;" title="Estudio Juridico Notarial" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/ejn.png" data-link=""></div>
					</figure>
			
					<figure>
			<div class="gkIsSlide" style="z-index: 4;" title="Ferreteria Banchio" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/ferreteria_banchio.png" data-link=""></div>
					</figure>
			
					<figure>
			<div class="gkIsSlide" style="z-index: 5;" title="Homero" data-alt="" data-path="http://www.infosastre.com.ar/images/banners/homero.png" data-link=""></div>
					</figure>
			
	</div></div></div><div class="box "><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="90" marginheight="0" marginwidth="0" name="lat90n1" scrolling="No" src="/images/banners/lat90/n120161222/lat90X4.swf" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
        
    
<footer id="gkFooter" class="gkPage">
		
		<p id="gkCopyrights"> © 2016 Infosastre</p>
		
	</footer>    	
   	
<gavern:social>
<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1861950964037590', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/es_LA/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        })();
    }); 
    //]]>
</script>
</gavern:social>

<!-- +1 button -->
<gavern:social>
<script type="text/javascript">
  window.___gcfg = {
    lang: 'es-ES',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>
</gavern:social>

<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
<gavern:social>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

</gavern:social>
	
	
<div id="gkPopupLogin">	
	<div class="gkPopupWrap">
		<div id="loginForm">
			<div class="clear overflow">
									<form action="http://www.infosastre.com.ar/noticias/policiales/18397-san-jorge-vuelco-en-la-ruta-13.html" method="post" id="login-form" >
		<fieldset class="userdata">
				<p id="form-login-username">
						<label for="modlgn-username">Usuario</label>
						<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
				</p>
				<p id="form-login-password">
						<label for="modlgn-passwd">Contraseña</label>
						<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
				</p>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Recuérdeme</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Identificarse" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aHR0cDovL3d3dy5pbmZvc2FzdHJlLmNvbS5hci9ub3RpY2lhcy9wb2xpY2lhbGVzLzE4Mzk3LXNhbi1qb3JnZS12dWVsY28tZW4tbGEtcnV0YS0xMy5odG1s" />
				<input type="hidden" name="45a1f9a45edcd8447ba69c92369eec97" value="1" />		</fieldset>
		<ul>
				<li>
					<gavern:fblogin> <span id="fb-auth"><small>fb icon</small>Log in with Facebook</span> </gavern:fblogin>
				</li>
				<li> <a href="/component/users/?view=reset"> ¿Recordar contraseña?</a> </li>
				<li> <a href="/component/users/?view=remind"> ¿Recordar usuario?</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>

								
							</div>
		</div>	     
	</div>
</div>
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>