<!DOCTYPE html>
<html lang="es-es"  class="lol">
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Pablo Balassone" />
	<meta name="description" content="Portal de Información de Sastre y la Región" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Prevén para 2017 un nuevo récord histórico en la producción de carne - Infosastre</title>
	<link href="http://www.infosastre.com.ar/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,500,700,400italic" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/k2.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/normalize.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/layout.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/joomla.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/system/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/menu/menu.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/gk.stuff.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/font-awesome.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/style1.css" type="text/css" />
	<link rel="stylesheet" href="/templates/gk_news/css/typography/typography.style1.css" type="text/css" />
	<style type="text/css">
.gkcol { width: 220px; }body,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
h1, h2, h3, h4, h5, h6,#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Roboto', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 22%; }
#gkSearch { width: 22%; }
#gkBreadcrumb { width: 78%; }
#gkPageContent { background-position: 22% 0!important; }#gkInset { width: 28%; }
#gkContent { background-position: 72% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 78%; }
#gkContentWrap { width: 72%; }
.gkPage { max-width: 1200px; }
#menu105 > div,
#menu105 > div > .childcontent-inner { width: 220px; }
#menu135 > div,
#menu135 > div > .childcontent-inner { width: 220px; }
#menu147 > div,
#menu147 > div > .childcontent-inner { width: 220px; }
#menu154 > div,
#menu154 > div > .childcontent-inner { width: 220px; }
#menu271 > div,
#menu271 > div > .childcontent-inner { width: 220px; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="http://www.infosastre.com.ar/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="//assets.pinterest.com/js/pinit.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.infosastre.com.ar/templates/gk_news";

$GK_URL = "http://www.infosastre.com.ar/";
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},1740000);        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1861950964037590&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      window.twttr=(function(d,s,id){
        var js,
        fjs=d.getElementsByTagName(s)[0],
        t=window.twttr||{};
        if(d.getElementById(id))return t;
        js=d.createElement(s);
        js.id=id;
        js.src="https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js,fjs);
        t._e=[];t.ready=function(f){t._e.push(f);};
            return t;
    }(document,"script","twitter-wjs"));
        window.___gcfg = {lang: "es_LA"};
        (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
	</script>
	<link rel="apple-touch-icon" href="http://www.infosastre.com.ar/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.infosastre.com.ar/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/small.desktop.css" media="(max-width: 1200px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/small.tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/mobile.css" media="(max-width: 640px)" />
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.infosastre.com.ar/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.infosastre.com.ar/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.infosastre.com.ar/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 </head>
<body class="lol" data-mobile="true" data-tablet-width="1030" data-mobile-width="640" data-smoothscroll="1">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-11215021-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="http://www.infosastre.com.ar/" id="gkLogo">
        <img src="http://www.infosastre.com.ar/images/banners/logoInfosastre2016-285x60.fw.png" alt="Infosastre" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	<i></i>
		    </div>
		    		    
		    		    <div id="gkUserArea">
		    			    	<a href="/component/users/?view=login" id="gkLogin">Login</a>
		    			    	
		    			    	<div id="gkSocialMenu">
		    		<div id="gkSocialMenuSubmenu">
		    			<ul class="nav menu">
<li class="item-315"><a href="https://www.facebook.com/infosastre" target="_blank" ><i class="fa fa-facebook-square"></i> Facebook</a></li><li class="item-316"><a href="https://twitter.com/infosastre" target="_blank" ><i class="fa fa-twitter-square"></i> Twitter</a></li><li class="item-317"><a href="https://www.youtube.com/user/infosastre" target="_blank" ><i class="fa fa-youtube-square"></i> YouTube</a></li><li class="item-318"><a href="https://www.instagram.com/infosastre" target="_blank" ><i class="fa fa-instagram"></i> Instagram</a></li></ul>

		    		</div>
		    	</div>
		    			    </div>
		    		    
		    		    <div class="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.infosastre.com.ar/"  class=" first" id="menu101"  >Inicio</a></li><li  class="haschild"><a href="/noticias.html"  class=" haschild" id="menu105"  >Noticias</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/noticias/sastre.html"  class=" first" id="menu125"  >Sastre</a></li><li ><a href="/noticias/regionales.html"  id="menu126"  >Regionales</a></li><li ><a href="/noticias/provinciales.html"  id="menu127"  >Provinciales</a></li><li ><a href="/noticias/nacionales.html"  id="menu128"  >Nacionales</a></li><li ><a href="/noticias/internacionales.html"  id="menu129"  >Internacionales</a></li><li ><a href="/noticias/interes-general.html"  id="menu130"  >Interés General</a></li><li ><a href="/noticias/espectaculos.html"  id="menu131"  >Espectáculos</a></li><li ><a href="/noticias/policiales.html"  id="menu132"  >Policiales</a></li><li ><a href="/noticias/politica.html"  id="menu133"  >Política</a></li><li ><a href="/noticias/opinion.html"  id="menu134"  >Opinión</a></li><li  class="last"><a href="/noticias/salud.html"  class=" last" id="menu314"  >Salud</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/deportes.html"  class=" haschild" id="menu135"  >Deportes</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/deportes/futbol.html"  class=" first" id="menu136"  >Fútbol</a></li><li ><a href="/deportes/basquet.html"  id="menu137"  >Básquet</a></li><li ><a href="/deportes/voley.html"  id="menu138"  >Voley</a></li><li ><a href="/deportes/hockey.html"  id="menu139"  >Hockey</a></li><li ><a href="/deportes/tenis.html"  id="menu140"  >Tenis</a></li><li ><a href="/deportes/natacion.html"  id="menu141"  >Natación</a></li><li ><a href="/deportes/ciclismo.html"  id="menu142"  >Ciclismo</a></li><li ><a href="/deportes/automovilismo.html"  id="menu143"  >Automovilismo</a></li><li  class="last"><a href="/deportes/polideportivo.html"  class=" last" id="menu144"  >Polideportivo</a></li></ul></div>
</div>
</div></li><li  class="active"><a href="/campo.html"  class=" active" id="menu145"  >Campo</a></li><li  class="last haschild"><a href="/servicios.html"  class=" last haschild" id="menu147"  >Servicios</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/servicios/necrologicas.html"  class=" first" id="menu149"  >Necrológicas</a></li><li ><a href="/servicios/clasificados.html"  id="menu148"  >Clasificados</a></li><li ><a href="/servicios/farmacias-de-turno/month.calendar/2016/12/23/-.html"  id="menu150"  >Farmacias de Turno</a></li><li ><a href="/servicios/horario-de-colectivos.html"  id="menu151"  >Horario de Colectivos</a></li><li ><a href="/servicios/loterias.html"  id="menu152"  >Loterias</a></li><li ><a href="/servicios/feriados.html"  id="menu153"  >Feriados</a></li><li  class="haschild"><a href="/servicios/impuestos-provinciales.html"  class=" haschild" id="menu154"  >Impuestos Provinciales</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/servicios/impuestos-provinciales/patente-automotor-santa-fe.html"  class=" first" id="menu155"  >Patente Automotor Santa Fe</a></li><li  class="last"><a href="/servicios/impuestos-provinciales/liq-de-deuda-patente-sta-fe.html"  class=" last" id="menu156"  >Liq. de Deuda Patente Sta.Fe</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="/servicios/publicidades.html"  class=" last haschild" id="menu271"  >Publicidades</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/servicios/publicidades/promociones.html"  class=" first" id="menu272"  >Promociones</a></li></ul></div>
</div>
</div></li></ul></div>
</div>
</div></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		
		<section class="gkPage">
		<div id="gkHeader">
			<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%">
	<tbody>
		<tr>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="central 0" scrolling="No" src="/images/banners/Central/00/A20161004/600x80x12x5.swf" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="Santa Fe" scrolling="No" src="/images/banners/Central/00/ProvSantaFe/201608/index.html" width="100%">Tu navegador no soporta frames!!</iframe></td>
		</tr>
	</tbody>
</table>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<table align="center" border="0" cellpadding="0" cellspacing="0" style="width:100%;height:90px">
	<tbody>
		<tr>
			<td style="width: 22%">
				<iframe align="left" frameborder="0" height="90px" marginheight="0" marginwidth="0" name="lat90supX4" scrolling="No" src="/images/banners/lat90/supA201512/lat90X3.swf" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td style="width: 56%">
				<iframe align="center" frameborder="0" height="90px" marginheight="0" marginwidth="0" name="Central1 " scrolling="No" src="/images/banners/Central/01/20160825/607x90x12x5.swf" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td style="width: 22%">
				<iframe align="Center" frameborder="0" height="90px" marginheight="0" marginwidth="0" name="lat90d1X3" scrolling="No" src="/images/banners/lat90/supB201606/lat90X3.swf" width="100%">Tu navegador no soporta frames!!</iframe></td>
		</tr>
	</tbody>
</table>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<table border="0" cellpadding="0" cellspacing="0" style="width: 100%">
	<tbody>
		<tr>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="central 0" scrolling="No" src="/images/banners/Central/02/A2016060713/600x80x12x5.swf" width="100%">Tu navegador no soporta frames!!</iframe></td>
			<td>
				<iframe align="Center" frameborder="0" height="80" marginheight="0" marginwidth="0" name="Caipi - Lola Disco - Casablanca" scrolling="No" src="/images/banners/Central/02/B20161113B/600x80x12x3.swf" width="100%">Tu navegador no soporta frames!!</iframe></td>
		</tr>
	</tbody>
</table>	
</div>
</div></div>
		</div>
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent" class="gkColumnLeft">					
			<div id="gkContentWrap">
								
								
				
					
				
				<section id="gkMainbody">
					<div class="gkInnerInsetLeft">
											<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Prevén para 2017 un nuevo récord histórico en la producción de carne					</h2>
							</div>
					
	
	
		
						<div itemprop="articleBody">
		<p>La Mesa de las Carnes también augura un crecimiento de las exportaciones del 80%. Asegura que se llegará a estas metas sólo si se cumplen las medidas prometidas.</p>
<p><img src="/images/Noticias/2010/12/vacas_0.jpg" alt="" width="640" height="400" /></p>
 
<p>&nbsp;&nbsp; La producción de carnes alcanzaría un “nuevo tope histórico” en 2017, en tanto que las exportaciones crecerían 80%, según un análisis de las entidades que conforman la Mesa de las Carnes.</p>
<p>&nbsp;&nbsp; “La producción de todas las carnes alcanzará un total de 5,9 millones de toneladas en 2017, marcando un nuevo récord histórico“, estimó el nucleamiento.</p>
<p>&nbsp;&nbsp; De acuerdo con los cálculos, con este volumen de producción “el consumo interno dispondrá de 5,1 millones de toneladas, que equivalen 120 kg por habitante año”.</p>
<p>&nbsp;&nbsp; Al respecto, destacó que esa es “la misma cantidad que tuvo a lo largo del 2016 y que se ubica nuevamente en los niveles históricos más altos”.</p>
<p>&nbsp;&nbsp; Según indicó, “la oferta por especie se estima que será de 2,73 millones de tn, en carne vacuna; 2,4 millones de tn en aviar; 730 mil tn de cerdo; y 55 mil tn para la carne ovina”.</p>
<p>&nbsp;&nbsp; “El volumen que quedará disponible de carne vacuna y aviar para las exportaciones representa un crecimiento del 80% y permitirá agregar valor en origen, un ingreso adicional de divisas por u$s1.500 millones, generar nuevos puestos de trabajo e incrementar la recaudación de impuestos por parte del Estado”, proyectó.</p>
<p>&nbsp;&nbsp; La Mesa de las Carnes señaló que “estos objetivos suponen un cumplimiento irrestricto de las medidas anunciadas tales como el control de la informalidad, la efectiva implementación de la devolución de impuestos internos (reembolsos), los cambios en identificación animal y trazabilidad, entre otras que permitan la necesaria mejora de la competitividad”.</p>
<p>&nbsp;&nbsp; Asimismo, consideró que “la disponibilidad de oferta genera la oportunidad de mantener fluidamente el abastecimiento en el mercado interno e iniciar una agresiva acción para recuperar y expandir los mercados internacionales”.</p>
<p>&nbsp;&nbsp; “Llegó la hora para que juntos los sectores públicos y privados fijemos políticas excepcionales para capitalizar este impulso y recuperar el protagonismo que las carnes argentinas se merecen”, exhortó. En este sentido, el nucleamiento afirmó: “Estamos en condiciones de comenzar a transitar un nuevo camino de crecimiento permanente en beneficio de todos los argentinos generando divisas y trabajo genuino a lo largo y a lo ancho del país”.</p>
<p><em><strong>Funete: DyN</strong></em></p>	</div>

				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/campo.html" itemprop="genre">Agronoticias</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-12-23T07:25:28-03:00" itemprop="datePublished">
					Publicado: 23 Diciembre 2016				</time>
			</dd>					
					
			
						</dl>
			
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/campo/17631-los-cultivos-de-verano-marchan-con-viento-a-favor-en-santa-fe.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
			
					</div>

										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box  nomargin"><div class="content">    <div id="fb-root"></div>
    
<noscript>Javascript is required to use Joomla Social Comments and Sharing<a href="http://ordasoft.com/joomla-social-comments-and-sharing.html">Joomla module for  Social media integration </a>,
    <a href="http://ordasoft.com/joomla-social-comments-and-sharing.html">Joomla Social Comments and Sharing - share and comment on Joomla site to social media: Facebook, Twitter, LinkedI,Vkontakte, Odnoklassniki</a>
</noscript>
<div id="mainF">
    <div id="mainCom"> <div style="margin-right:5px;" class="fb_share_button_container"><div class="fb-share-button" data-href="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html" data-layout="button_count"></div>
</div><div class="fb_like_button_container"><div class="fb-like"
                    data-href="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html"
                    data-layout="button_count"
                    data-action="like"
                    data-show-faces="false"
                    data-share="false"
                    colorscheme="light"></div>
</div><div class="fb_send_button_container"><div class="fb-send"
                  data-href="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html"
                  data-width="450"
                  data-height="450"
                  data-colorscheme="light"></div>
</div><div class="cmp_in_container"><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_LA</script>
<script type="IN/Share" data-url="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html" data-counter="right"  ></script>
</div><div class="cmp_twitter_container" ><a href="//twitter.com/share" class="twitter-share-button"  data-lang="es_LA"    data-size="medium" data-url="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html" data-count="horizontal">Tweet</a>
</div><div class="cmp_google_container"><div class="g-plusone" data-size="medium" data-href="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html" data-annotation="bubble"></div>
</div><a href="https://www.instagram.com/https://www.instagram.com/infosastre//?ref=badge" class="ig-b- ig-b-v-24">
                  <img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" />
                </a><a data-pin-do="buttonPin"    
                  href="//www.pinterest.com/pin/create/button/" >
                  <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/>
                </a> </div>
    <div id="FbComBox"> <div class="fb_comment_container"><div class="fb-comments"
                    data-href="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html"
                    data-width="640"
                    data-numposts="3"
                    data-colorscheme="light"></div>
</div> </div>
</div>
<div style="text-align: center;"><a href="http://ordasoft.com" style="font-size: 10px;">Powered by OrdaSoft!</a></div>
<!--               CSS for all block-->
    <style type="text/css">
    #mainF a[class^=ig-b-] {
        position: relative;
    }
    #mainF a[class^=ig-b-] img {
        height: 21px;
    }
    #mainF span[class^=PIN_] {
        height: 21px;
        width: 21px;
        background-size: 21px 21px;
    }
    #mainF span[class^=PIN_] span[class^=PIN_] {
        height: 21px;
        width: 31px;
        background-size: 48px;
        right: -31px;
        line-height: 23px
    }
    #addthis_icon .addthis_counter.addthis_bubble_style {
        margin: 0;
        padding: 0;
    }
    #mainF {
        z-index: 99999;
    }
    #mainF a div {
        -webkit-transition: all 0.3s ease-out;
       -moz-transition: all 0.3s ease-out;
        transition: all 0.3s ease-out;
    }
            #mainF a[class^=ig-b-] {
            top: -7px;
        }
        #mainF .fb_like_button_container span,#mainF .fb_send_button_container span{
            width: 450px!important;
        }
        #mainCom{
            padding-left: 8px!important;
        }
        #mainCom .fb_like_button_container,#mainCom .fb_share_button_container,#mainCom .fb_send_button_container,
        #mainCom .cmp_in_container,#mainCom .cmp_twitter_container,#mainCom .cmp_vk_container,.cmp_google_container,
        #mainCom .cmp_ok_container{
            float: left;
        }
        #mainCom .cmp_ok_container{
            margin-right: 4px;
        }
        #mainCom .fb_like_button_container{
            margin: 0px -369px 0px 0;
        }
        #mainF .fb_send_button_container{
            margin: 0px -398px 0px 0;
        }
        #mainCom .cmp_twitter_container{
            margin-right: 4px;
            position: relative;
        }
        #mainCom .cmp_google_container,#mainCom .cmp_vk_container,#mainCom .cmp_ok_container{
            position: relative;
        }
        #mainCom .cmp_AddThis_container{
            position: relative;
            display: inline-block;
        }
        #mainCom .cmp_vk_container{
            margin-right: 3px;
            margin-left: -30px;
            position: relative;
        }
        #mainCom .pluginButtonContainer{
            width: 62px;
        }
        #mainF .fb_send_button_container span{
            margin-right: 5px;
        }
        #mainF .addthis_button_more #addthis_icon {
            background-image: url(http://www.infosastre.com.ar/modules/mod_social_comments_sharing/images/addthis-icon.png);
            background-position: center;
            -moz-background-size: 100%; /* Firefox 3.6+ */
            -webkit-background-size: 100%; /* Safari 3.1+ и Chrome 4.0+ */
            -o-background-size: 100%; /* Opera 9.6+ */
            background-size: 100%; /* Современные браузеры */
            width: 20px;
            height: 20px;
            -webkit-border-radius: 2px;
            -moz-border-radius: 2px;
            -o-border-radius: 2px;
        }
        #mainF .addthis_button_more #addthis_icon:hover {
           opacity: 0.8;
        }
        #mainF .addthis_button_more {
            display: inline-block;
            margin-right: 3px;
            border-radius: 2px;
            position: relative;
            z-index: 999;
        }
    </style></div></div><div class="box "><div class="content">

<div class="custom"  >

	<table align="center" border="0" cellpadding="0" cellspacing="0" height="250" width="640">
	<tbody>
		<tr>
			<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5817983917738192";
/* Inferior Central Izquierda */
google_ad_slot = "2756645384";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</td>
			<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5817983917738192";
/* Inferior Central Derecha */
google_ad_slot = "6528930872";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</td>
		</tr>
	</tbody>
</table>
	
</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="150" marginheight="0" marginwidth="0" name="Alpes, Hidromar, Club Atlético San Jorge" scrolling="No" src="/images/banners/lat150/supA201608/lat150X4.swf" width="265">Tu navegador no soporta frames!!</iframe>
	
</div>
</div></div><div class="box  nomargin"><div class="content">

<div class="custom"  >

	<table align="center" border="0" cellpadding="0" cellspacing="0" height="250" width="250">
	<tbody>
		<tr>
			<td>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5817983917738192";
/* Servicios */
google_ad_slot = "6604920187";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</td>
		</tr>
	</tbody>
</table>
	
</div>
</div></div><div class="box "><div class="content">

<div class="custom"  >

	<a href="http://qr.afip.gob.ar/?qr=0BOIL0hXL_KUqE0YNjI7wg,,"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" width="35" height="48" alt="" /></a>	
</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar" class="gkOnlyOne">
    		<div class="box  nomargin"><div class="content">

<div class="custom"  >

	<iframe align="Center" frameborder="0" height="150" marginheight="0" marginwidth="0" name="supB201502" scrolling="No" src="/images/banners/lat150/supB201509/lat150X4.html" width="265">Tu navegador no soporta frames!!</iframe>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        
        
        
    
<footer id="gkFooter" class="gkPage">
		
		<p id="gkCopyrights"> © 2016 Infosastre</p>
		
	</footer>    	
   	
<gavern:social>
<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '1861950964037590', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {   
			    if (response.authResponse) {
			    // user is already logged in and connected
			    button.onclick = function() {
			        if(document.id('login-form')){
			            document.id('modlgn-username').set('value','Facebook');
			            document.id('modlgn-passwd').set('value','Facebook');
			            document.id('login-form').submit();
			        } else if(document.id('com-login-form')) {
			           document.id('username').set('value','Facebook');
			           document.id('password').set('value','Facebook');
			           document.id('com-login-form').submit();
			        }
			    }
			} else {
			    //user is not connected to your app or logged out
			    button.onclick = function() {
			        FB.login(function(response) {
			           if (response.authResponse) {
			              if(document.id('login-form')){
			                document.id('modlgn-username').set('value','Facebook');
			                document.id('modlgn-passwd').set('value','Facebook');
			                document.id('login-form').submit();
			              } else if(document.id('com-login-form')) {
			                 document.id('username').set('value','Facebook');
			                 document.id('password').set('value','Facebook');
			                 document.id('com-login-form').submit();
			              }
			          } else {
			            //user cancelled login or did not grant authorization
			          }
			        }, {scope:'email'});   
			    }
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/es_LA/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        })();
    }); 
    //]]>
</script>
</gavern:social>

<!-- +1 button -->
<gavern:social>
<script type="text/javascript">
  window.___gcfg = {
    lang: 'es-ES',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js"  async defer></script>
</gavern:social>

<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
<gavern:social>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

</gavern:social>
	
	
<div id="gkPopupLogin">	
	<div class="gkPopupWrap">
		<div id="loginForm">
			<div class="clear overflow">
									<form action="http://www.infosastre.com.ar/campo/17638-prev%C3%A9n-para-2017-un-nuevo-r%C3%A9cord-hist%C3%B3rico-en-la-producci%C3%B3n-de-carne.html" method="post" id="login-form" >
		<fieldset class="userdata">
				<p id="form-login-username">
						<label for="modlgn-username">Usuario</label>
						<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
				</p>
				<p id="form-login-password">
						<label for="modlgn-passwd">Contraseña</label>
						<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
				</p>
								<div id="form-login-remember">
						<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
						<label for="modlgn-remember">Recuérdeme</label>
				</div>
								<div id="form-login-buttons">
						<input type="submit" name="Submit" class="button" value="Identificarse" />
				</div>
				<input type="hidden" name="option" value="com_users" />
				<input type="hidden" name="task" value="user.login" />
				<input type="hidden" name="return" value="aHR0cDovL3d3dy5pbmZvc2FzdHJlLmNvbS5hci9jYW1wby8xNzYzOC1wcmV2JUMzJUE5bi1wYXJhLTIwMTctdW4tbnVldm8tciVDMyVBOWNvcmQtaGlzdCVDMyVCM3JpY28tZW4tbGEtcHJvZHVjY2klQzMlQjNuLWRlLWNhcm5lLmh0bWw=" />
				<input type="hidden" name="b56231fb2ee573d3d172f539c4ec768c" value="1" />		</fieldset>
		<ul>
				<li>
					<gavern:fblogin> <span id="fb-auth"><small>fb icon</small>Log in with Facebook</span> </gavern:fblogin>
				</li>
				<li> <a href="/component/users/?view=reset"> ¿Recordar contraseña?</a> </li>
				<li> <a href="/component/users/?view=remind"> ¿Recordar usuario?</a> </li>
		</ul>
		<div class="posttext">  </div>
</form>

								
							</div>
		</div>	     
	</div>
</div>
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>